Stefan Wille

About MeCVContactImpressum

Ruby Gem for Crowd 2

July, 19 2010

I took the Ruby client gem for Atlassian Crowd 1.6 from and updated it for Crowd 2. Also I added a new demo script that makes it easier to get started. Tested with Crowd 2.0.5.

Get it via

$ gem install crowd-stefanwille

Get more info from